ubuntu下安装Twisted报command 'i686-linux-gnu-gcc' fail

刚刚在安装Twisted的时候碰到了这个问题: command ‘i686-li...